<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Les Etats de l&rsquo;UE tenus de délivrer des visas humanitaires à des personnes menacées | Le_Jeudi</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jeudi.lu/xmlrpc.php" />
    <style>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</style>
<meta property="og:image" content="https://jeudi.lu/wp-content/uploads/2014/11/490_0008_13985658_20141112_justice_Q.jpg" /><meta name="author" content="Marina">
<link rel="icon" type="image/png" href="https://jeudi.lu/wp-content/uploads/2016/04/lj55.jpg"><link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le_Jeudi &raquo; Flux" href="https://jeudi.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le_Jeudi &raquo; Flux des commentaires" href="https://jeudi.lu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le_Jeudi &raquo; Les Etats de l&rsquo;UE tenus de délivrer des visas humanitaires à des personnes menacées Flux des commentaires" href="https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jeudi.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jeudi.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-settings-css'  href='https://jeudi.lu/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.1.4&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-captions-css'  href='https://jeudi.lu/wp-content/plugins/revslider/rs-plugin/css/dynamic-captions.css?rev=4.1.4&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-static-css'  href='https://jeudi.lu/wp-content/plugins/revslider/rs-plugin/css/static-captions.css?rev=4.1.4&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://jeudi.lu/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-fontawesome-style-css'  href='https://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/fontawesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-framework-style-css'  href='https://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/framework/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-layouts-style-css'  href='https://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/layouts/layouts.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-responsive-style-css'  href='https://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-slider-style-css'  href='https://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/slick-slider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-lightbox-style-css'  href='https://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://jeudi.lu/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://jeudi.lu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sd-style-css'  href='https://jeudi.lu/wp-content/plugins/sell-downloads/sd-styles/sd-public.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='https://jeudi.lu/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jeudi.lu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jeudi.lu/wp-content/themes/Newspaper/style.css?ver=6.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='stbCoreCSS-css'  href='https://jeudi.lu/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.7.105' type='text/css' media='all' />
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.1.4&#038;ver=4.7.2'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.1.4&#038;ver=4.7.2'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/js/slick-slider/jquery.bxslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/js/lightbox/lightbox-2.6.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_global = {"url":"https:\/\/jeudi.lu\/wp-content\/plugins\/sell-downloads","hurl":"https:\/\/jeudi.lu\/","texts":{"close_demo":"close","download_demo":"download file","plugin_fault":"The Object to display the demo file is not enabled in your browser. CLICK HERE to download the demo file"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/sell-downloads/sd-script/sd-public.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://jeudi.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jeudi.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jeudi.lu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fillon sur le terrain pour tenter de tourner le dos aux affaires' href='https://jeudi.lu/fillon-sur-le-terrain-pour-tenter-de-tourner-le-dos-aux-affaires/' />
<link rel='next' title='La Lituanie accueille des soldats allemands en renfort face à la Russie' href='https://jeudi.lu/la-lituanie-accueille-des-soldats-allemands-en-renfort-face-a-la-russie/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/" />
<link rel='shortlink' href='https://jeudi.lu/?p=70415' />
<link rel="alternate" type="application/json+oembed" href="https://jeudi.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjeudi.lu%2Fles-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jeudi.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjeudi.lu%2Fles-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jeudi.lu/?wordfence_logHuman=1&hid=A178997DCBCEF570F8D530748E31A89A');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jeudi.lu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://jeudi.lu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/jeudi.lu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.3";
var td_get_template_directory_uri="https:\/\/jeudi.lu\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffe500";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1961255-16', 'auto');
  ga('send', 'pageview');

</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Les Etats de l&rsquo;UE tenus de délivrer des visas humanitaires à des personnes menacées"><meta name="twitter:description" content="Les Etats membres de l&#039;UE sont tenus de &quot;délivrer un visa humanitaire&quot; à des demandeurs risquant d&#039;être torturés en cas de refus, a estimé mardi l&#039;avocat général de la Cour de Justice de l&#039;UE . La CJUE avait été saisie du cas d&#039;une famille syrienne souhaitant demander l&#039;asile en Belgique. L&#039;avis de l&#039;avocat général ne&hellip;"><meta name="twitter:image" content="https://jeudi.lu/wp-content/uploads/2014/11/490_0008_13985658_20141112_justice_Q.jpg"><meta name="twitter:image:width" content="793"><meta name="twitter:image:height" content="553">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="globalsign-domain-verification" content="4Kx0szA8p49Y1VxFz3XmfKAJF06UItQuMtbxXWoja9" />
<meta http-equiv="refresh" content="300">
</head>

<body class="post-template-default single single-post postid-70415 single-format-standard les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'd7NLAE8_d.ynRroDvKkKteW0rsvF3NuEOCWud4LASI3.g7';

var pp_gemius_extraparameters = new Array('lan=FR', 'key=Jeudi', 'subs=subsection');



// lines below shouldn't be edited

(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>
<div class="td-visible-desktop">
    <!-- Your NON AdSense code here - this ad will show only on desktops -->

		
<!--TESTJavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_pixel_1x1 (5607471) // created at: May 26, 2016 2:47:23 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607471/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607471/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607471/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

 	

<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_splashpage_1x1 (6228883) // created at: May 26, 2016 2:47:23 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/6228883/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/6228883/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/6228883/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->


             


    













					
  <div id="leaderboard" style="margin:auto;text-align:center;margin-top:-15px;margin-bottom: 8px;"> 
    <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_lead_728x90 (5607469) // created at: Mar 12, 2015 3:03:51 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607469/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607469/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607469/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
             


    













					</div>
</div>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Fermer</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-switch-container"><ul id="menu-switch" class=""><li id="menu-item-46458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-46458"><a href="https://jeudi.lu/une-premium/">LE JEUDI PREMIUM</a>
<ul class="sub-menu">
	<li id="menu-item-46524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46524"><a href="https://jeudi.lu/category/actualite/actualites/">L&rsquo;Actualité</a></li>
	<li id="menu-item-46525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46525"><a href="https://jeudi.lu/category/actualite/cahier-leconomie/">L&rsquo;Economie</a></li>
	<li id="menu-item-46526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46526"><a href="https://jeudi.lu/category/actualite/cahier-la-culture/">La Culture</a></li>
	<li id="menu-item-46527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46527"><a href="https://jeudi.lu/category/actualite/cahier-le-club/">Le Club</a></li>
</ul>
</li>
<li id="menu-item-46459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-46459"><a href="https://jeudi.lu/">AU JOUR LE JOUR</a>
<ul class="sub-menu">
	<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46535"><a href="https://jeudi.lu/category/nouvelles/luxembourg-nouvelles/">Luxembourg</a></li>
	<li id="menu-item-46534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46534"><a href="https://jeudi.lu/category/nouvelles/international-nouvelles/">International</a></li>
	<li id="menu-item-46532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46532"><a href="https://jeudi.lu/category/europe/">Institutions européennes</a></li>
	<li id="menu-item-46530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46530"><a href="https://jeudi.lu/category/leconomie/">Economie</a></li>
	<li id="menu-item-46529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46529"><a href="https://jeudi.lu/category/culture/">Culture</a></li>
	<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46540"><a href="https://jeudi.lu/category/science/">Savoir &#038; Science</a></li>
	<li id="menu-item-46536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46536"><a href="https://jeudi.lu/category/people/">People</a></li>
	<li id="menu-item-46533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46533"><a href="https://jeudi.lu/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-46528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46528"><a href="https://jeudi.lu/category/lifestyle/voyages-lifestyle/">Voyages</a></li>
	<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46539"><a href="https://jeudi.lu/category/grands-reportages/">Reportages</a></li>
	<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46537"><a href="https://jeudi.lu/category/rbth/">RBTH</a></li>
	<li id="menu-item-46531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46531"><a href="https://jeudi.lu/category/galeries/">Galeries</a></li>
</ul>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46538"><a href="https://jeudi.lu/category/reflexion/">DEBATS</a>
<ul class="sub-menu">
	<li id="menu-item-48639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48639"><a href="https://jeudi.lu/category/editoriaux/">Editoriaux</a></li>
	<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46541"><a href="https://jeudi.lu/category/reflexion/billets/">Billets</a></li>
	<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46542"><a href="https://jeudi.lu/category/reflexion/chroniques-et-commentaires/">Chroniques</a></li>
	<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46543"><a href="https://jeudi.lu/category/reflexion/commentaires/">Commentaires</a></li>
</ul>
</li>
<li id="menu-item-48550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48550"><a href="https://jeudi.lu/category/culture/cinema/">CINEMA</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="https://jeudi.lu/"><img src="https://jeudi.lu/wp-content/uploads/2016/02/le-jeudi-europe1.png" alt=""/></a>
        </div>
    <div class="menu-switch-container"><ul id="menu-switch-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-46458"><a href="https://jeudi.lu/une-premium/">LE JEUDI PREMIUM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46524"><a href="https://jeudi.lu/category/actualite/actualites/">L&rsquo;Actualité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46525"><a href="https://jeudi.lu/category/actualite/cahier-leconomie/">L&rsquo;Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46526"><a href="https://jeudi.lu/category/actualite/cahier-la-culture/">La Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46527"><a href="https://jeudi.lu/category/actualite/cahier-le-club/">Le Club</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-46459"><a href="https://jeudi.lu/">AU JOUR LE JOUR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46535"><a href="https://jeudi.lu/category/nouvelles/luxembourg-nouvelles/">Luxembourg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46534"><a href="https://jeudi.lu/category/nouvelles/international-nouvelles/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-46532"><a href="https://jeudi.lu/category/europe/">Institutions européennes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46530"><a href="https://jeudi.lu/category/leconomie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46529"><a href="https://jeudi.lu/category/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46540"><a href="https://jeudi.lu/category/science/">Savoir &#038; Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46536"><a href="https://jeudi.lu/category/people/">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46533"><a href="https://jeudi.lu/category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46528"><a href="https://jeudi.lu/category/lifestyle/voyages-lifestyle/">Voyages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46539"><a href="https://jeudi.lu/category/grands-reportages/">Reportages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46537"><a href="https://jeudi.lu/category/rbth/">RBTH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46531"><a href="https://jeudi.lu/category/galeries/">Galeries</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-46538"><a href="https://jeudi.lu/category/reflexion/">DEBATS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48639"><a href="https://jeudi.lu/category/editoriaux/">Editoriaux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46541"><a href="https://jeudi.lu/category/reflexion/billets/">Billets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46542"><a href="https://jeudi.lu/category/reflexion/chroniques-et-commentaires/">Chroniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46543"><a href="https://jeudi.lu/category/reflexion/commentaires/">Commentaires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48550"><a href="https://jeudi.lu/category/culture/cinema/">CINEMA</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://jeudi.lu/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">mardi, février 7, 2017</div><div class="menu-top-container"><ul id="menu-new" class="top-header-menu"><li id="menu-item-48496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48496"><a href="http://epaper.lejeudi.lu">Le Jeudi en epaper</a></li>
<li id="menu-item-48497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48497"><a href="https://jeudi.lu/abonnement/">Abonnement</a></li>
<li id="menu-item-48498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48498"><a href="https://jeudi.lu/contact/">Contacts</a></li>
</ul></div></div>
            </div>

		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://jeudi.lu/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les messages dans Institutions européennes" class="entry-crumb" itemprop="url" href="https://jeudi.lu/category/europe/"><span itemprop="title">Institutions européennes</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Les Etats de l&rsquo;UE tenus de délivrer des visas humanitaires à des..."><meta itemprop="url" content = "https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/">Les Etats de l&rsquo;UE tenus de délivrer des visas humanitaires à des...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-70415" class="post-70415 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-topnews" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Les Etats de l&rsquo;UE tenus de délivrer des visas humanitaires à des personnes menacées</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T14:41:44+00:00" >07/02/2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fjeudi.lu%2Fles-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+Etats+de+l%E2%80%99UE+tenus+de+d%C3%A9livrer+des+visas+humanitaires+%C3%A0+des+personnes+menac%C3%A9es&url=https%3A%2F%2Fjeudi.lu%2Fles-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees%2F&via=Le_Jeudi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/&amp;media=https://jeudi.lu/wp-content/uploads/2014/11/490_0008_13985658_20141112_justice_Q.jpg&description=Les+Etats+de+l%E2%80%99UE+tenus+de+d%C3%A9livrer+des+visas+humanitaires+%C3%A0+des+personnes+menac%C3%A9es" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Les+Etats+de+l%E2%80%99UE+tenus+de+d%C3%A9livrer+des+visas+humanitaires+%C3%A0+des+personnes+menac%C3%A9es - https%3A%2F%2Fjeudi.lu%2Fles-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/" data-text="Les Etats de l&rsquo;UE tenus de délivrer des visas humanitaires à des personnes menacées" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://jeudi.lu/wp-content/uploads/2014/11/490_0008_13985658_20141112_justice_Q.jpg" data-caption=" 
La CJUE a le sort de la cogestion comme forme ultime de la représentation des salariés dans l&#039;entreprise entre ses mains
 
"><img width="696" height="485" class="entry-thumb td-modal-image" src="https://jeudi.lu/wp-content/uploads/2014/11/490_0008_13985658_20141112_justice_Q.jpg" alt="" title="490_0008_13985658_20141112_justice_Q"/></a><figcaption class="wp-caption-text"> 
La CJUE a le sort de la cogestion comme forme ultime de la représentation des salariés dans l'entreprise entre ses mains
 
</figcaption></figure></div>
        <p>Les Etats membres de l&rsquo;UE sont tenus de &laquo;&nbsp;délivrer un visa humanitaire&nbsp;&raquo; à des demandeurs risquant d&rsquo;être torturés en cas de refus, a estimé mardi l&rsquo;avocat général de la Cour de Justice de l&rsquo;UE .</p>
<p>La CJUE avait été saisie du cas d&rsquo;une famille syrienne souhaitant demander l&rsquo;asile en Belgique. L&rsquo;avis de l&rsquo;avocat général ne lie pas la Cour, qui rendra son arrêt à une date ultérieure, mais il est souvent suivi. Dans l&rsquo;affaire en question, la famille syrienne &#8211;un couple et leurs trois jeunes enfants&#8211; vivant dans la ville d&rsquo;Alep avait introduit en octobre des demandes de visas d&rsquo;une validité de trois mois auprès de l&rsquo;ambassade de Belgique à Beyrouth, avant de retourner à Alep.</p>
<p>La famille souhaitait aller en Belgique pour y introduire une demande d&rsquo;asile. L&rsquo;un de ses membres a déclaré avoir été enlevé par un groupe armé, battu et torturé, avant d&rsquo;être finalement libéré contre rançon, explique dans un communiqué la Cour de justice, établie à Luxembourg.</p>
<p>Ils insistaient sur le fait que, étant de confession chrétienne orthodoxe, ils risquaient d&rsquo;être persécutés s&rsquo;ils restaient en Syrie. Les autorités belges ont rejeté ces demandes, estimant que la famille avait l&rsquo;intention de séjourner plus de trois mois en Belgique et que les Etats membres n&rsquo;étaient pas obligés d&rsquo;admettre sur leur territoire toute personne vivant une situation catastrophique.</p>
<p>Une opinion partagée par le secrétaire d&rsquo;Etat belge à l&rsquo;Asile et à la Migration, Theo Francken, et son parti, la Nouvelle alliance flamande (N-VA), pilier de la coalition de droite au pouvoir en Belgique et partisan d&rsquo;une ligne dure en matière d&rsquo;asile et de migration. Un bras de fer avait opposé l&rsquo;automne dernier une famille belge de Namur (sud), prête à accueillir un autre couple d&rsquo;Alep et leurs deux enfants, à M. Francken, qui s&rsquo;y est fermement opposé.</p>
<p>La première famille syrienne est fait appel devant le Conseil belge du contentieux des étrangers, qui a sollicité l&rsquo;éclairage de la CJUE. Dans ses conclusions, l&rsquo;avocat général de la Cour, Paolo Mengozzi, estime que les Etats membres sont tenus de &laquo;&nbsp;délivrer un visa humanitaire&nbsp;&raquo;, &laquo;&nbsp;indépendamment de l&rsquo;existence ou non d&rsquo;attaches&nbsp;&raquo; entre le requérant et le pays concerné. Il souligne également qu&rsquo;il est &laquo;&nbsp;indéniable&nbsp;&raquo; que cette famille était exposée à des &laquo;&nbsp;risques réels de traitement inhumains&nbsp;&raquo; et que la Belgique ne pouvait pas se soustraire à ses obligations.</p>
<p>Pour Theo Francken, cet avis constitue un revers, mais il a souligné qu&rsquo;il ne constituait pas une décision finale. &laquo;&nbsp;Je ne peux que constater que treize Etats membres et la Commission (européenne) se rangent derrière notre point de vue et sont conscients de la grande valeur de précédent (de cette affaire)&nbsp;&raquo;, a-t-il dit, cité par l&rsquo;agence Belga.</p>
<p>afp</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fjeudi.lu%2Fles-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+Etats+de+l%E2%80%99UE+tenus+de+d%C3%A9livrer+des+visas+humanitaires+%C3%A0+des+personnes+menac%C3%A9es&url=https%3A%2F%2Fjeudi.lu%2Fles-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees%2F&via=Le_Jeudi"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/&amp;media=https://jeudi.lu/wp-content/uploads/2014/11/490_0008_13985658_20141112_justice_Q.jpg&description=Les+Etats+de+l%E2%80%99UE+tenus+de+d%C3%A9livrer+des+visas+humanitaires+%C3%A0+des+personnes+menac%C3%A9es" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Les+Etats+de+l%E2%80%99UE+tenus+de+d%C3%A9livrer+des+visas+humanitaires+%C3%A0+des+personnes+menac%C3%A9es - https%3A%2F%2Fjeudi.lu%2Fles-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/" data-text="Les Etats de l&rsquo;UE tenus de délivrer des visas humanitaires à des personnes menacées" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://jeudi.lu/fillon-sur-le-terrain-pour-tenter-de-tourner-le-dos-aux-affaires/">Fillon sur le terrain pour tenter de tourner le dos aux affaires</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://jeudi.lu/la-lituanie-accueille-des-soldats-allemands-en-renfort-face-a-la-russie/">La Lituanie accueille des soldats allemands en renfort face à la Russie</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jeudi.lu/author/marina/">Marina</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marina"></span><meta itemprop="datePublished" content="2017-02-07T14:41:44+00:00"><meta itemprop="dateModified" content="2017-02-07T14:41:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jeudi.lu/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jeudi.lu/wp-content/uploads/2016/02/le-jeudi-europe1.png"></span><meta itemprop="name" content="Le_Jeudi"></span><meta itemprop="headline " content="Les Etats de l&#039;UE tenus de délivrer des visas humanitaires à des personnes menacées"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jeudi.lu/wp-content/uploads/2014/11/490_0008_13985658_20141112_justice_Q.jpg"><meta itemprop="width" content="793"><meta itemprop="height" content="553"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_589a4ebb7cbd2 = new tdBlock();
block_td_uid_1_589a4ebb7cbd2.id = "td_uid_1_589a4ebb7cbd2";
block_td_uid_1_589a4ebb7cbd2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_589a4ebb7cbd2_rand","td_column_number":3,"live_filter_cur_post_id":70415,"live_filter_cur_post_author":"4"}';
block_td_uid_1_589a4ebb7cbd2.td_column_number = "3";
block_td_uid_1_589a4ebb7cbd2.block_type = "td_block_related_posts";
block_td_uid_1_589a4ebb7cbd2.post_count = "3";
block_td_uid_1_589a4ebb7cbd2.found_posts = "2385";
block_td_uid_1_589a4ebb7cbd2.header_color = "";
block_td_uid_1_589a4ebb7cbd2.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a4ebb7cbd2.max_num_pages = "795";
tdBlocksArray.push(block_td_uid_1_589a4ebb7cbd2);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_589a4ebb7cbd2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589a4ebb82709" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589a4ebb7cbd2" href="#">ARTICLES CONNEXES</a><a id="td_uid_3_589a4ebb8276d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589a4ebb7cbd2" href="#">Plus d'articles</a></h4><div id=td_uid_1_589a4ebb7cbd2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jeudi.lu/france-nicolas-sarkozy-va-faire-appel-de-son-renvoi-en-proces-dans-laffaire-bygmalion/" rel="bookmark" title="France: Nicolas Sarkozy va faire appel de son renvoi en procès dans l&rsquo;affaire Bygmalion"><img width="218" height="150" class="entry-thumb" src="https://jeudi.lu/wp-content/uploads/2017/02/FILES-FRANCE-CORRUPTION-POLITICS-JUSTICE-SARKOZY-afp_com-20170207T115910Z-doc-lh384-218x150.jpg" alt="" title="France: Nicolas Sarkozy va faire appel de son renvoi en procès dans l&rsquo;affaire Bygmalion"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jeudi.lu/france-nicolas-sarkozy-va-faire-appel-de-son-renvoi-en-proces-dans-laffaire-bygmalion/" rel="bookmark" title="France: Nicolas Sarkozy va faire appel de son renvoi en procès dans l&rsquo;affaire Bygmalion">France: Nicolas Sarkozy va faire appel de son renvoi en procès dans l&rsquo;affaire Bygmalion</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jeudi.lu/la-lituanie-accueille-des-soldats-allemands-en-renfort-face-a-la-russie/" rel="bookmark" title="La Lituanie accueille des soldats allemands en renfort face à la Russie"><img width="218" height="150" class="entry-thumb" src="https://jeudi.lu/wp-content/uploads/2017/02/LITHUANIA-GERMANY-POLITICS-DEFENCE-NATO-afp_com-20170207T121735Z-doc-lh3lt-218x150.jpg" alt="" title="La Lituanie accueille des soldats allemands en renfort face à la Russie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jeudi.lu/la-lituanie-accueille-des-soldats-allemands-en-renfort-face-a-la-russie/" rel="bookmark" title="La Lituanie accueille des soldats allemands en renfort face à la Russie">La Lituanie accueille des soldats allemands en renfort face à la Russie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://jeudi.lu/fillon-sur-le-terrain-pour-tenter-de-tourner-le-dos-aux-affaires/" rel="bookmark" title="Fillon sur le terrain pour tenter de tourner le dos aux affaires"><img width="218" height="150" class="entry-thumb" src="https://jeudi.lu/wp-content/uploads/2017/02/FRANCE2017-VOTE-RIGHT-WING-afp_com-20170206T170022Z-doc-lg6z4-218x150.jpg" alt="" title="Fillon sur le terrain pour tenter de tourner le dos aux affaires"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jeudi.lu/fillon-sur-le-terrain-pour-tenter-de-tourner-le-dos-aux-affaires/" rel="bookmark" title="Fillon sur le terrain pour tenter de tourner le dos aux affaires">Fillon sur le terrain pour tenter de tourner le dos aux affaires</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a4ebb7cbd2" data-td_block_id="td_uid_1_589a4ebb7cbd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a4ebb7cbd2" data-td_block_id="td_uid_1_589a4ebb7cbd2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>AUCUN COMMENTAIRE</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-etats-de-lue-tenus-de-delivrer-des-visas-humanitaires-a-des-personnes-menacees/#respond" style="display:none;">Annuler ma réponse</a></small></h3>			<form action="https://jeudi.lu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenter:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nom de famille :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='70415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03a831ce70" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://www.phare.lu/modules/feeder/rss.php?n=5"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://jeudi.lu/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.phare.lu/">Editions Le Phare</a></span></div><ul><li><a class='rsswidget' href='http://www.phare.lu/home/128-guy-wagner-in-c-moll.html'>Guy Wagner: In c-Moll - 20,00 €</a></li><li><a class='rsswidget' href='http://www.phare.lu/home/127-ogbl-100-ans.html'>Ogbl 100 ans - 47,00 €</a></li><li><a class='rsswidget' href='http://www.phare.lu/home/126-cornel-meder-ronconi.html'>Cornel Meder: Ronconi - 25,00 €</a></li><li><a class='rsswidget' href='http://www.phare.lu/home/125-esch-sur-belval-uelzechtkanal-1996-2016.html'>Esch-sur-Belval - UelzechtKanal 1996-2016 - 29,00 €</a></li><li><a class='rsswidget' href='http://www.phare.lu/home/124-russesch-wantermarercher.html'>Russesch Wantermärercher - 20,00 €</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-p"><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_monsterboard_468x400 (6013387) // created at: Apr 22, 2016 9:18:50 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/6013387/0/261/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/6013387/0/261/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/6013387/0/261/ADTECH;loc=300" border="0" width="468" height="400"></a></noscript>
<!-- End of JavaScript Tag --></div><aside class="widget widget_text"><div class="block-title"><span>Publicité</span></div>			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_sky_120x600 (5607470) // created at: Mar 12, 2015 3:03:51 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607470/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607470/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607470/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->

</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 589a4ebb8aad9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* unvisited link */
a:link {
    color: black;
}

/* visited link */
a:visited {
    color: black;
}

/* mouse over link */
a:hover {
    color: hotpink;
}

/* selected link */
a:active {
    color: blue;
}
</style>

<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=6.6.3'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"D\u00e9sol\u00e9s, nous avons besoin de conna\u00eetre au moins une partie du nom pour lancer la recherche.","tooManyDays":"La date de d\u00e9part ne peut d\u00e9passer de plus de 30 nuits la date d'arriv\u00e9e. Les r\u00e9servations sont accept\u00e9es pour un s\u00e9jour de 30 nuits maximum. Veuillez modifier vos dates et r\u00e9essayer.","dateInThePast":"La date d'arriv\u00e9e est pass\u00e9e. Veuillez modifier vos dates et r\u00e9essayer.","cObeforeCI":"Veuillez v\u00e9r\u00e9ifier vos dates de s\u00e9jour. La date de d\u00e9part est ant\u00e9rieure \u00e0 la date d'arriv\u00e9e.","calendar_nextMonth":"Mois suivant","calendar_prevMonth":"Mois pr\u00e9c\u00e9dent","calendar_closeCalendar":"Fermer le calendrier","january":"Janvier","february":"F\u00e9vrier ","march":"Mars","april":"Avril","may":"Mai","june":"Juin","july":"Juillet","august":"Ao\u00fbt","september":"Septembre","october":"Octobre","november":"Novembre","december":"D\u00e9cembre","mo":"Lu","tu":"Ma","we":"Me","th":"Je","fr":"Ve","sa":"Sa","su":"Di","updating":"Chargement...","close":"Fermer","placeholder":"ex. ville, r\u00e9gion, quartier ou h\u00f4tel sp\u00e9cifique","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"Votre identifiant affili\u00e9 est diff\u00e9rent de l'identifiant de votre \u00e9tablissement. Votre identifiant affili\u00e9 commence par le chiffre 1, 3, 8 ou 9. Veuillez r\u00e9essayer.","images_js_path":"https:\/\/jeudi.lu\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/www.jeudi.lu\/wp-content\/plugins\/wp-special-textboxes\/images\/minus.png","imgShow":"http:\/\/www.jeudi.lu\/wp-content\/plugins\/wp-special-textboxes\/images\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jeudi.lu/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.7.105'></script>
<script type='text/javascript' src='https://jeudi.lu/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<style></style>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jeudi.lu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jeudi.lu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>