<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Deutsche Bank va débourser 7,2 mds UDS pour mettre derrière elle la crise des subprime | Le_Jeudi</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://jeudi.lu/xmlrpc.php" />
    <style>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</style>
<meta property="og:image" content="https://jeudi.lu/wp-content/uploads/2016/12/FILES-US-GERMANY-BANKING-FINE-SWITZERLAND-afp_com-20161223T091044Z-doc-jd97g.jpg" /><meta name="author" content="Marina">
<link rel="icon" type="image/png" href="https://jeudi.lu/wp-content/uploads/2016/04/lj55.jpg"><link rel="alternate" type="application/rss+xml" title="Le_Jeudi &raquo; Flux" href="http://jeudi.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le_Jeudi &raquo; Flux des commentaires" href="http://jeudi.lu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le_Jeudi &raquo; Deutsche Bank va débourser 7,2 mds UDS pour mettre derrière elle la crise des subprime Flux des commentaires" href="http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/jeudi.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://jeudi.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-settings-css'  href='http://jeudi.lu/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.1.4&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-captions-css'  href='http://jeudi.lu/wp-content/plugins/revslider/rs-plugin/css/dynamic-captions.css?rev=4.1.4&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-static-css'  href='http://jeudi.lu/wp-content/plugins/revslider/rs-plugin/css/static-captions.css?rev=4.1.4&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='http://jeudi.lu/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-fontawesome-style-css'  href='http://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/fontawesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-framework-style-css'  href='http://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/framework/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-layouts-style-css'  href='http://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/layouts/layouts.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-responsive-style-css'  href='http://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-slider-style-css'  href='http://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/slick-slider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-lightbox-style-css'  href='http://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/css/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://jeudi.lu/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://jeudi.lu/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sd-style-css'  href='http://jeudi.lu/wp-content/plugins/sell-downloads/sd-styles/sd-public.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='http://jeudi.lu/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='http://jeudi.lu/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='http://jeudi.lu/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://jeudi.lu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://jeudi.lu/wp-content/themes/Newspaper/style.css?ver=6.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='stbCoreCSS-css'  href='http://jeudi.lu/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.6.103' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"http:\/\/jeudi.lu\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.1.4&#038;ver=4.4.2'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.1.4&#038;ver=4.4.2'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/js/slick-slider/jquery.bxslider.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/pw-vc-box-post-layout/js/lightbox/lightbox-2.6.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play\/Pause":"Lecture\/Pause","Mute Toggle":"Couper le son","None":"Aucun","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Unmute":"R\u00e9activer le son","Mute":"Muet","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sd_global = {"url":"http:\/\/jeudi.lu\/wp-content\/plugins\/sell-downloads","hurl":"http:\/\/jeudi.lu\/","texts":{"close_demo":"close","download_demo":"download file","plugin_fault":"The Object to display the demo file is not enabled in your browser. CLICK HERE to download the demo file"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/sell-downloads/sd-script/sd-public.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://jeudi.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jeudi.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jeudi.lu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le gouvernement italien approuve le sauvetage public de la banque BMPS' href='http://jeudi.lu/le-gouvernement-italien-approuve-le-sauvetage-public-de-la-banque-bmps/' />
<link rel='next' title='Le passage au Nouvel An ainsi que des images d’ambiance et festives du monde entier' href='http://jeudi.lu/le-passage-au-nouvel-an-ainsi-que-des-images-dambiance-et-festives-du-monde-entier/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/" />
<link rel='shortlink' href='http://jeudi.lu/?p=68445' />
<link rel="alternate" type="application/json+oembed" href="http://jeudi.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjeudi.lu%2Fdeutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jeudi.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjeudi.lu%2Fdeutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://jeudi.lu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://jeudi.lu/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/jeudi.lu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.3";
var td_get_template_directory_uri="http:\/\/jeudi.lu\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffe500";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1961255-16', 'auto');
  ga('send', 'pageview');

</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Deutsche Bank va débourser 7,2 mds UDS pour mettre derrière elle la crise des subprime"><meta name="twitter:description" content="Deutsche Bank ne va finalement débourser que 7,2 milliards de dollars aux Etats-Unis pour son rôle dans la crise des subprime, alors que la menace d&#039;une amende record suscitait des inquiétudes sur le secteur bancaire et la finance mondiale dans son ensemble. La première banque allemande a annoncé dans la nuit de jeudi à vendredi&hellip;"><meta name="twitter:image" content="https://jeudi.lu/wp-content/uploads/2016/12/FILES-US-GERMANY-BANKING-FINE-SWITZERLAND-afp_com-20161223T091044Z-doc-jd97g.jpg"><meta name="twitter:image:width" content="980"><meta name="twitter:image:height" content="653">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="twitter:partner" content="tfwp"><meta name="globalsign-domain-verification" content="4Kx0szA8p49Y1VxFz3XmfKAJF06UItQuMtbxXWoja9" />
<meta http-equiv="refresh" content="300">
</head>

<body class="single single-post postid-68445 single-format-standard deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'd7NLAE8_d.ynRroDvKkKteW0rsvF3NuEOCWud4LASI3.g7';

var pp_gemius_extraparameters = new Array('lan=FR', 'key=Jeudi', 'subs=subsection');



// lines below shouldn't be edited

(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script>
<div class="td-visible-desktop">
    <!-- Your NON AdSense code here - this ad will show only on desktops -->

		
<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_pixel_1x1 (5607471) // created at: Mar 12, 2015 3:03:51 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607471/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607471/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607471/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

 	

<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_splashpage_1x1 (6228883) // created at: May 26, 2016 2:47:23 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/6228883/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/6228883/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/6228883/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->


             


    













					
  <div id="leaderboard" style="margin:auto;text-align:center;margin-top:-15px;margin-bottom: 8px;"> 
    <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_lead_728x90 (5607469) // created at: Mar 12, 2015 3:03:51 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607469/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607469/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607469/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
             


    













					</div>
</div>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Fermer</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-switch-container"><ul id="menu-switch" class=""><li id="menu-item-46458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-46458"><a href="http://jeudi.lu/">LE JEUDI PREMIUM</a>
<ul class="sub-menu">
	<li id="menu-item-46524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46524"><a href="http://jeudi.lu/category/actualite/actualites/">L&rsquo;Actualité</a></li>
	<li id="menu-item-46525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46525"><a href="http://jeudi.lu/category/actualite/cahier-leconomie/">L&rsquo;Economie</a></li>
	<li id="menu-item-46526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46526"><a href="http://jeudi.lu/category/actualite/cahier-la-culture/">La Culture</a></li>
	<li id="menu-item-46527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46527"><a href="http://jeudi.lu/category/actualite/cahier-le-club/">Le Club</a></li>
</ul>
</li>
<li id="menu-item-46459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46459"><a href="http://jeudi.lu/une-semaine/">AU JOUR LE JOUR</a>
<ul class="sub-menu">
	<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46535"><a href="http://jeudi.lu/category/nouvelles/luxembourg-nouvelles/">Luxembourg</a></li>
	<li id="menu-item-46534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46534"><a href="http://jeudi.lu/category/nouvelles/international-nouvelles/">International</a></li>
	<li id="menu-item-46532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46532"><a href="http://jeudi.lu/category/europe/">Institutions européennes</a></li>
	<li id="menu-item-46530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46530"><a href="http://jeudi.lu/category/leconomie/">Economie</a></li>
	<li id="menu-item-46529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46529"><a href="http://jeudi.lu/category/culture/">Culture</a></li>
	<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46540"><a href="http://jeudi.lu/category/science/">Savoir &#038; Science</a></li>
	<li id="menu-item-46536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46536"><a href="http://jeudi.lu/category/people/">People</a></li>
	<li id="menu-item-46533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46533"><a href="http://jeudi.lu/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-46528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46528"><a href="http://jeudi.lu/category/lifestyle/voyages-lifestyle/">Voyages</a></li>
	<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46539"><a href="http://jeudi.lu/category/grands-reportages/">Reportages</a></li>
	<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46537"><a href="http://jeudi.lu/category/rbth/">RBTH</a></li>
	<li id="menu-item-46531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46531"><a href="http://jeudi.lu/category/galeries/">Galeries</a></li>
</ul>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46538"><a href="http://jeudi.lu/category/reflexion/">DEBATS</a>
<ul class="sub-menu">
	<li id="menu-item-48639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48639"><a href="http://jeudi.lu/category/editoriaux/">Editoriaux</a></li>
	<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46541"><a href="http://jeudi.lu/category/reflexion/billets/">Billets</a></li>
	<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46542"><a href="http://jeudi.lu/category/reflexion/chroniques-et-commentaires/">Chroniques</a></li>
	<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46543"><a href="http://jeudi.lu/category/reflexion/commentaires/">Commentaires</a></li>
</ul>
</li>
<li id="menu-item-48550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48550"><a href="http://jeudi.lu/category/culture/cinema/">CINEMA</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://jeudi.lu/"><img src="https://jeudi.lu/wp-content/uploads/2016/02/le-jeudi-europe1.png" alt=""/></a>
        </div>
    <div class="menu-switch-container"><ul id="menu-switch-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-46458"><a href="http://jeudi.lu/">LE JEUDI PREMIUM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46524"><a href="http://jeudi.lu/category/actualite/actualites/">L&rsquo;Actualité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46525"><a href="http://jeudi.lu/category/actualite/cahier-leconomie/">L&rsquo;Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46526"><a href="http://jeudi.lu/category/actualite/cahier-la-culture/">La Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46527"><a href="http://jeudi.lu/category/actualite/cahier-le-club/">Le Club</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-46459"><a href="http://jeudi.lu/une-semaine/">AU JOUR LE JOUR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46535"><a href="http://jeudi.lu/category/nouvelles/luxembourg-nouvelles/">Luxembourg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46534"><a href="http://jeudi.lu/category/nouvelles/international-nouvelles/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46532"><a href="http://jeudi.lu/category/europe/">Institutions européennes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-46530"><a href="http://jeudi.lu/category/leconomie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46529"><a href="http://jeudi.lu/category/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46540"><a href="http://jeudi.lu/category/science/">Savoir &#038; Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46536"><a href="http://jeudi.lu/category/people/">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46533"><a href="http://jeudi.lu/category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46528"><a href="http://jeudi.lu/category/lifestyle/voyages-lifestyle/">Voyages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46539"><a href="http://jeudi.lu/category/grands-reportages/">Reportages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46537"><a href="http://jeudi.lu/category/rbth/">RBTH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46531"><a href="http://jeudi.lu/category/galeries/">Galeries</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-46538"><a href="http://jeudi.lu/category/reflexion/">DEBATS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48639"><a href="http://jeudi.lu/category/editoriaux/">Editoriaux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46541"><a href="http://jeudi.lu/category/reflexion/billets/">Billets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46542"><a href="http://jeudi.lu/category/reflexion/chroniques-et-commentaires/">Chroniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46543"><a href="http://jeudi.lu/category/reflexion/commentaires/">Commentaires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48550"><a href="http://jeudi.lu/category/culture/cinema/">CINEMA</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://jeudi.lu/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">vendredi, décembre 23, 2016</div><div class="menu-top-container"><ul id="menu-new" class="top-header-menu"><li id="menu-item-48496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48496"><a href="http://epaper.lejeudi.lu">Le Jeudi en epaper</a></li>
<li id="menu-item-48497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48497"><a href="http://jeudi.lu/abonnement/">Abonnement</a></li>
<li id="menu-item-48498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48498"><a href="http://jeudi.lu/contact/">Contacts</a></li>
</ul></div></div>
            </div>

		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://jeudi.lu/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les messages dans ECONOMIE" class="entry-crumb" itemprop="url" href="http://jeudi.lu/category/leconomie/"><span itemprop="title">ECONOMIE</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Deutsche Bank va débourser 7,2 mds UDS pour mettre derrière elle la..."><meta itemprop="url" content = "http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/">Deutsche Bank va débourser 7,2 mds UDS pour mettre derrière elle la...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-68445" class="post-68445 post type-post status-publish format-standard has-post-thumbnail hentry category-leconomie category-international category-topnews" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Deutsche Bank va débourser 7,2 mds UDS pour mettre derrière elle la crise des subprime</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:19:57+00:00" >23/12/2016</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjeudi.lu%2Fdeutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deutsche+Bank+va+d%C3%A9bourser+7%2C2+mds+UDS+pour+mettre+derri%C3%A8re+elle+la+crise+des+subprime&url=http%3A%2F%2Fjeudi.lu%2Fdeutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime%2F&via=Le_Jeudi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/&amp;media=https://jeudi.lu/wp-content/uploads/2016/12/FILES-US-GERMANY-BANKING-FINE-SWITZERLAND-afp_com-20161223T091044Z-doc-jd97g.jpg&description=Deutsche+Bank+va+d%C3%A9bourser+7%2C2+mds+UDS+pour+mettre+derri%C3%A8re+elle+la+crise+des+subprime" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deutsche+Bank+va+d%C3%A9bourser+7%2C2+mds+UDS+pour+mettre+derri%C3%A8re+elle+la+crise+des+subprime - http%3A%2F%2Fjeudi.lu%2Fdeutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/" data-text="Deutsche Bank va débourser 7,2 mds UDS pour mettre derrière elle la crise des subprime" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://jeudi.lu/wp-content/uploads/2016/12/FILES-US-GERMANY-BANKING-FINE-SWITZERLAND-afp_com-20161223T091044Z-doc-jd97g.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jeudi.lu/wp-content/uploads/2016/12/FILES-US-GERMANY-BANKING-FINE-SWITZERLAND-afp_com-20161223T091044Z-doc-jd97g-696x464.jpg" alt="" title="FILES-US-GERMANY-BANKING-FINE-SWITZERLAND-afp_com-20161223T091044Z-doc-jd97g"/></a></div>
        <p>Deutsche Bank ne va finalement débourser que 7,2 milliards de dollars aux Etats-Unis pour son rôle dans la crise des subprime, alors que la menace d&rsquo;une amende record suscitait des inquiétudes sur le secteur bancaire et la finance mondiale dans son ensemble.</p>
<p>La première banque allemande a annoncé dans la nuit de jeudi à vendredi avoir trouvé un accord avec le ministère américain de la Justice (DoJ) pour le paiement d&rsquo;une amende de 3,1 milliards de dollars, à laquelle s&rsquo;ajouteront 4,1 milliards de dollars d&rsquo;allègements aux clients, par exemple des révisions des conditions de ses prêts déjà accordés, selon un communiqué.</p>
<p>C&rsquo;est bien moins qu&rsquo;initialement réclamé par le département de la Justice, qui demandait 14 milliards de dollars à Deutsche Bank, accusée d&rsquo;avoir vendu en toute connaissance de cause entre 2006 et 2008 des crédits immobiliers toxiques convertis en produits financiers (RMBS). Une telle amende avait provoqué une vive inquiétude dans toute la sphère financière mondiale. De part sa taille titanesque, Deutsche Bank est présente partout dans le monde, dans presque toutes les activités financières. Si elle plongeait, les conséquences pour le secteur seraient d&rsquo;une ampleur inconnue. Le FMI avait d&rsquo;ailleurs estimé à l&rsquo;été que la banque allemande était une &laquo;&nbsp;source majeure de risque&nbsp;&raquo;. La menace de l&rsquo;amende a réveillé les inquiétudes sur la solidité du secteur bancaire européen en général et la crainte d&rsquo;une nouvelle crise financière comme celle engendrée en 2008 par la chute de Lehman Brothers. La banque de Francfort (ouest) avait assuré en septembre &laquo;&nbsp;ne pas avoir l&rsquo;intention&nbsp;&raquo; de payer ce montant ni une somme avoisinante.</p>
<p><strong> &#8211; Soulagement &#8211;</strong></p>
<p>L&rsquo;AFP avait appris d&rsquo;une source proche du dossier qu&rsquo;elle était proche d&rsquo;un accord avec les autorités américaines pour payer une somme bien moindre, autour de 5,4 milliards de dollars. Si jamais la banque avait dû payer 14 milliards de dollars, cela aurait ravivé le spectre d&rsquo;une augmentation de capital ou d&rsquo;un sauvetage public de l&rsquo;établissement, déjà en lutte avec une rentabilité en berne et une très longue liste d&rsquo;autres litiges judiciaires. Deutsche Bank a mis de côté 5,5 milliards d&rsquo;euros pour affronter ses divers problèmes avec la justice. L&rsquo;action Deutsche Bank est tombée fin septembre à un point bas historique (9,90 euros) avant de regagner du terrain. Vers 08H14 GMT vendredi, elle grimpait de 3,86% à 18,43 euros à la Bourse de Francfort après avoir démarré en hausse de plus de 4%.</p>
<p>L&rsquo;accord avec le ministère américain de la Justice va sans doute éviter à Deutsche Bank de devoir procéder à une augmentation de capital, selon George Boubouras, responsable au sein de l&rsquo;australien Contango Asset Management, cité par l&rsquo;agence Bloomberg News. &laquo;&nbsp;C&rsquo;est un soulagement pour les investisseurs&nbsp;&raquo;, souligne-t-il. Reste que Deutsche Bank, dont le nom est cité dans environ 8.000 litiges dans le monde, est loin d&rsquo;en avoir fini avec les ennuis judiciaires. La banque a précisé que son résultat du quatrième trimestre serait affecté à hauteur de 1,7 milliard de dollars avant impôts par cette amende, tout en assurant que le règlement du litige n&rsquo;aurait &laquo;&nbsp;pas d&rsquo;influence substantielle&nbsp;&raquo; sur son résultat sur l&rsquo;ensemble de l&rsquo;année 2016. Elle doit publier ses résultats provisoires annuels le 2 février prochain.</p>
<p><strong>&#8211; 5 mds USD pour Credit Suisse &#8211;</strong></p>
<p>Dans la même affaire de la vente de titres adossés à des emprunts hypothécaires, la banque helvétique Credit Suisse a annoncé vendredi qu&rsquo;elle allait devoir débourser 5,28 milliards de dollars (4,93 milliards d&rsquo;euros). Afin de couvrir ces paiements, le numéro deux de la banque en Suisse va constituer une provision supplémentaire de 2 milliards de dollars, qui viendra s&rsquo;ajouter aux réserves déjà prévues. Cette somme sera comptabilisée au quatrième trimestre 2016, précise-t-elle.</p>
<p>La banque britannique Barclays est pour sa part poursuivie pour son rôle dans la crise des prêts immobiliers toxiques, a annoncé jeudi le département de la Justice américain. Un fait assez inhabituel, la plupart de ses concurrents ayant accepté des règlements financiers à l&rsquo;amiable pour éviter précisément des actions en justice. Quatre grandes banques américaines, JPMorgan Chase, Citigroup et Morgan Stanley et bank of America ont déjà accepté de payer un montant cumulé de 40 milliards de dollars pour solder des poursuites liées aux RMBS.</p>
<p>afp</p>
<span class="cp-load-after-post"></span>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjeudi.lu%2Fdeutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deutsche+Bank+va+d%C3%A9bourser+7%2C2+mds+UDS+pour+mettre+derri%C3%A8re+elle+la+crise+des+subprime&url=http%3A%2F%2Fjeudi.lu%2Fdeutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime%2F&via=Le_Jeudi"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/&amp;media=https://jeudi.lu/wp-content/uploads/2016/12/FILES-US-GERMANY-BANKING-FINE-SWITZERLAND-afp_com-20161223T091044Z-doc-jd97g.jpg&description=Deutsche+Bank+va+d%C3%A9bourser+7%2C2+mds+UDS+pour+mettre+derri%C3%A8re+elle+la+crise+des+subprime" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deutsche+Bank+va+d%C3%A9bourser+7%2C2+mds+UDS+pour+mettre+derri%C3%A8re+elle+la+crise+des+subprime - http%3A%2F%2Fjeudi.lu%2Fdeutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/" data-text="Deutsche Bank va débourser 7,2 mds UDS pour mettre derrière elle la crise des subprime" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://jeudi.lu/le-gouvernement-italien-approuve-le-sauvetage-public-de-la-banque-bmps/">Le gouvernement italien approuve le sauvetage public de la banque BMPS</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://jeudi.lu/le-passage-au-nouvel-an-ainsi-que-des-images-dambiance-et-festives-du-monde-entier/">Le passage au Nouvel An ainsi que des images d’ambiance et festives du monde entier</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://jeudi.lu/author/marina/">Marina</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marina"></span><meta itemprop="datePublished" content="2016-12-23T10:19:57+00:00"><meta itemprop="dateModified" content="2016-12-23T10:19:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://jeudi.lu/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jeudi.lu/wp-content/uploads/2016/02/le-jeudi-europe1.png"></span><meta itemprop="name" content="Le_Jeudi"></span><meta itemprop="headline " content="Deutsche Bank va débourser 7,2 mds UDS pour mettre derrière elle la crise des subprime"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jeudi.lu/wp-content/uploads/2016/12/FILES-US-GERMANY-BANKING-FINE-SWITZERLAND-afp_com-20161223T091044Z-doc-jd97g.jpg"><meta itemprop="width" content="980"><meta itemprop="height" content="653"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_585cfd337c6fe = new tdBlock();
block_td_uid_1_585cfd337c6fe.id = "td_uid_1_585cfd337c6fe";
block_td_uid_1_585cfd337c6fe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_585cfd337c6fe_rand","td_column_number":3,"live_filter_cur_post_id":68445,"live_filter_cur_post_author":"4"}';
block_td_uid_1_585cfd337c6fe.td_column_number = "3";
block_td_uid_1_585cfd337c6fe.block_type = "td_block_related_posts";
block_td_uid_1_585cfd337c6fe.post_count = "3";
block_td_uid_1_585cfd337c6fe.found_posts = "2930";
block_td_uid_1_585cfd337c6fe.header_color = "";
block_td_uid_1_585cfd337c6fe.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cfd337c6fe.max_num_pages = "977";
tdBlocksArray.push(block_td_uid_1_585cfd337c6fe);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_585cfd337c6fe_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_585cfd337dcb2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585cfd337c6fe" href="#">ARTICLES CONNEXES</a><a id="td_uid_3_585cfd337dcfd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585cfd337c6fe" href="#">Plus d'articles</a></h4><div id=td_uid_1_585cfd337c6fe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jeudi.lu/litalie-confirme-que-lhomme-abattu-a-milan-est-anis-amri/" rel="bookmark" title="L&rsquo;Italie confirme que l&rsquo;homme abattu à Milan est Anis Amri"><img width="218" height="150" class="entry-thumb" src="https://jeudi.lu/wp-content/uploads/2016/12/hqdefault-2-218x150.jpg" alt="" title="L&rsquo;Italie confirme que l&rsquo;homme abattu à Milan est Anis Amri"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://jeudi.lu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jeudi.lu/litalie-confirme-que-lhomme-abattu-a-milan-est-anis-amri/" rel="bookmark" title="L&rsquo;Italie confirme que l&rsquo;homme abattu à Milan est Anis Amri">L&rsquo;Italie confirme que l&rsquo;homme abattu à Milan est Anis Amri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jeudi.lu/immobilier-en-ligne-laustralien-rea-cede-ses-activites-europeennes-a-leurs-dirigeants/" rel="bookmark" title="Immobilier en ligne: l&rsquo;australien REA cède ses activités européennes à leurs dirigeants"><img width="218" height="150" class="entry-thumb" src="https://jeudi.lu/wp-content/uploads/2016/12/04.10.2016_Editpress_330637-218x150.jpg" alt="" title="Immobilier en ligne: l&rsquo;australien REA cède ses activités européennes à leurs dirigeants"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jeudi.lu/immobilier-en-ligne-laustralien-rea-cede-ses-activites-europeennes-a-leurs-dirigeants/" rel="bookmark" title="Immobilier en ligne: l&rsquo;australien REA cède ses activités européennes à leurs dirigeants">Immobilier en ligne: l&rsquo;australien REA cède ses activités européennes à leurs dirigeants</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jeudi.lu/le-gouvernement-italien-approuve-le-sauvetage-public-de-la-banque-bmps/" rel="bookmark" title="Le gouvernement italien approuve le sauvetage public de la banque BMPS"><img width="218" height="150" class="entry-thumb" src="https://jeudi.lu/wp-content/uploads/2016/12/ITALY-BANKS-BMPS-afp_com-20161209T182654Z-doc-iy7na-218x150.jpg" alt="" title="Le gouvernement italien approuve le sauvetage public de la banque BMPS"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jeudi.lu/le-gouvernement-italien-approuve-le-sauvetage-public-de-la-banque-bmps/" rel="bookmark" title="Le gouvernement italien approuve le sauvetage public de la banque BMPS">Le gouvernement italien approuve le sauvetage public de la banque BMPS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cfd337c6fe" data-td_block_id="td_uid_1_585cfd337c6fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cfd337c6fe" data-td_block_id="td_uid_1_585cfd337c6fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>AUCUN COMMENTAIRE</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deutsche-bank-va-debourser-72-mds-uds-pour-mettre-derriere-elle-la-crise-des-subprime/#respond" style="display:none;">Annuler ma réponse</a></small></h3>				<form action="http://jeudi.lu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenter:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nom de famille :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='68445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e53936565b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://www.phare.lu/modules/feeder/rss.php?n=5"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://jeudi.lu/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.phare.lu/">Editions Le Phare</a></span></div><ul><li><a class='rsswidget' href='http://www.phare.lu/home/128-guy-wagner-in-c-moll.html'>Guy Wagner: In c-Moll - 20,00 €</a></li><li><a class='rsswidget' href='http://www.phare.lu/home/127-ogbl-100-ans.html'>Ogbl 100 ans - 47,00 €</a></li><li><a class='rsswidget' href='http://www.phare.lu/home/126-cornel-meder-ronconi.html'>Cornel Meder: Ronconi - 25,00 €</a></li><li><a class='rsswidget' href='http://www.phare.lu/home/125-esch-sur-belval-uelzechtkanal-1996-2016.html'>Esch-sur-Belval - UelzechtKanal 1996-2016 - 29,00 €</a></li><li><a class='rsswidget' href='http://www.phare.lu/home/124-russesch-wantermarercher.html'>Russesch Wantermärercher - 20,00 €</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-p"><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_monsterboard_468x400 (6013387) // created at: Apr 22, 2016 9:18:50 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/6013387/0/261/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/6013387/0/261/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/6013387/0/261/ADTECH;loc=300" border="0" width="468" height="400"></a></noscript>
<!-- End of JavaScript Tag --></div><aside class="widget widget_text"><div class="block-title"><span>Publicité</span></div>			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_sky_120x600 (5607470) // created at: Mar 12, 2015 3:03:51 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607470/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607470/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607470/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->

</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1482489139 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1482489139 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1482489139 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 585cfd33854b5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* unvisited link */
a:link {
    color: black;
}

/* visited link */
a:visited {
    color: black;
}

/* mouse over link */
a:hover {
    color: hotpink;
}

/* selected link */
a:active {
    color: blue;
}
</style>

<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jeudi.lu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=6.6.3'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"D\u00e9sol\u00e9s, nous avons besoin de conna\u00eetre au moins une partie du nom pour lancer la recherche.","tooManyDays":"La date de d\u00e9part ne peut d\u00e9passer de plus de 30 nuits la date d'arriv\u00e9e. Les r\u00e9servations sont accept\u00e9es pour un s\u00e9jour de 30 nuits maximum. Veuillez modifier vos dates et r\u00e9essayer.","dateInThePast":"La date d'arriv\u00e9e est pass\u00e9e. Veuillez modifier vos dates et r\u00e9essayer.","cObeforeCI":"Veuillez v\u00e9r\u00e9ifier vos dates de s\u00e9jour. La date de d\u00e9part est ant\u00e9rieure \u00e0 la date d'arriv\u00e9e.","calendar_nextMonth":"Mois suivant","calendar_prevMonth":"Mois pr\u00e9c\u00e9dent","calendar_closeCalendar":"Fermer le calendrier","january":"Janvier","february":"F\u00e9vrier ","march":"Mars","april":"Avril","may":"Mai","june":"Juin","july":"Juillet","august":"Ao\u00fbt","september":"Septembre","october":"Octobre","november":"Novembre","december":"D\u00e9cembre","mo":"Lu","tu":"Ma","we":"Me","th":"Je","fr":"Ve","sa":"Sa","su":"Di","updating":"Chargement...","close":"Fermer","placeholder":"ex. ville, r\u00e9gion, quartier ou h\u00f4tel sp\u00e9cifique","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"affiliate ID is different from partner ID: should start with a 3 or an 8. Please change it.","images_js_path":"http:\/\/jeudi.lu\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/www.jeudi.lu\/wp-content\/plugins\/wp-special-textboxes\/images\/minus.png","imgShow":"http:\/\/www.jeudi.lu\/wp-content\/plugins\/wp-special-textboxes\/images\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.6.103'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>

<style></style>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://jeudi.lu/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://jeudi.lu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>