<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
    <!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->
<meta name="_globalsign-domain-verification" content="fqfz4Wrt59H76YmQhmhQcRiiV8OWD7FQ73R9hw7Sjy" />
    <link rel="pingback" href="http://jeudi.lu/xmlrpc.php" />
	
    <style>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</style>
<meta property="og:image" content="http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion.jpg" /><link rel="icon" type="image/png" href="/wp-content/uploads/2016/04/lj55.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://jeudi.lu/wp-content/uploads/2018/03/lj76.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>C&#039;est fini / Le dernier numéro du «Jeudi»|Actualités</title>
<meta name="description" content="Jacques Hillion / C&#039;est certainement le pire exercice de la carrière d&#039;un journaliste: annoncer la mort de «son» propre journal. Oui, Le Jeudi est mort. Ce Jeudi.lu"/>
<meta name="keywords" content=", , Editoriaux"/>
<link rel="canonical" href="http://jeudi.lu/cest-fini-dernier-numero-jeudi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="C&#039;est fini / Le dernier numéro du «Jeudi»|Actualités" />
<meta property="og:description" content="Jacques Hillion / C&#039;est certainement le pire exercice de la carrière d&#039;un journaliste: annoncer la mort de «son» propre journal. Oui, Le Jeudi est mort. Ce Jeudi.lu" />
<meta property="og:url" content="http://jeudi.lu/cest-fini-dernier-numero-jeudi/" />
<meta property="og:site_name" content="Le_Jeudi" />
<meta property="article:publisher" content="https://www.facebook.com/lejeudi.lu/" />
<meta property="article:section" content="Editoriaux" />
<meta property="article:published_time" content="2019-06-07T11:14:47+02:00" />
<meta property="article:modified_time" content="2019-06-07T11:15:30+02:00" />
<meta property="og:updated_time" content="2019-06-07T11:15:30+02:00" />
<meta property="og:image" content="http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion.jpg" />
<meta property="og:image:width" content="424" />
<meta property="og:image:height" content="339" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jacques Hillion / C&#039;est certainement le pire exercice de la carrière d&#039;un journaliste: annoncer la mort de «son» propre journal. Oui, Le Jeudi est mort. Ce Jeudi.lu" />
<meta name="twitter:title" content="C&#039;est fini / Le dernier numéro du «Jeudi»|Actualités" />
<meta name="twitter:site" content="@Le_Jeudi" />
<meta name="twitter:image" content="http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion.jpg" />
<meta name="twitter:creator" content="@Le_Jeudi" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/jeudi.lu\/","name":"Le_Jeudi","potentialAction":{"@type":"SearchAction","target":"http:\/\/jeudi.lu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/jeudi.lu\/cest-fini-dernier-numero-jeudi\/","sameAs":["https:\/\/www.facebook.com\/lejeudi.lu\/","https:\/\/www.instagram.com\/lejeudiluxembourg\/","https:\/\/twitter.com\/Le_Jeudi"],"@id":"#organization","name":"Le Jeudi","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le_Jeudi &raquo; Flux" href="http://jeudi.lu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le_Jeudi &raquo; Flux des commentaires" href="http://jeudi.lu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le_Jeudi &raquo; C&rsquo;est fini / Le dernier numéro du «Jeudi» Flux des commentaires" href="http://jeudi.lu/cest-fini-dernier-numero-jeudi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jeudi.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='events-manager-css'  href='http://jeudi.lu/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.92' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='http://jeudi.lu/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://jeudi.lu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://jeudi.lu/wp-content/themes/Newspaper/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stbCoreCSS-css'  href='http://jeudi.lu/wp-content/plugins/wp-special-textboxes/css/stb-core.css?ver=5.9.107' type='text/css' media='all' />
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/jeudi.lu\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/jeudi.lu\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/jeudi.lu\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Veuillez patienter pendant que la r\u00e9servation est soumise.","tickets_save":"Enregistrer le billet","bookingajaxurl":"http:\/\/jeudi.lu\/wp-admin\/admin-ajax.php","bookings_export_save":"Exporter les r\u00e9servations","bookings_settings_save":"Enregistrer","booking_delete":"Confirmez-vous vouloir le supprimer\u00a0?","booking_offset":"30","bb_full":"Complet","bb_book":"R\u00e9servez maintenant","bb_booking":"R\u00e9servation\u2026","bb_booked":"R\u00e9servation soumis","bb_error":"R\u00e9servation erreur. R\u00e9essayer\u00a0?","bb_cancel":"Annuler","bb_canceling":"Annulation...","bb_cancelled":"Annul\u00e9","bb_cancel_error":"Annulation erreur. R\u00e9essayer\u00a0?","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.92'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<link rel='https://api.w.org/' href='http://jeudi.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jeudi.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jeudi.lu/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://jeudi.lu/?p=107737' />
<link rel="alternate" type="application/json+oembed" href="http://jeudi.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjeudi.lu%2Fcest-fini-dernier-numero-jeudi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jeudi.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjeudi.lu%2Fcest-fini-dernier-numero-jeudi%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jeudi.lu/?wordfence_lh=1&hid=6F0014693F191977C8B8F5C476E5FFC1');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://jeudi.lu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://jeudi.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '53d0730f-2c1d-4e19-b57c-2ac3aae2f73b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Merci de vous être enregistré";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Vous êtes maintenant abonné à nos actualités. Vous pouvez les stopper à tout moment.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fermer";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "Jeudi";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5093406a-927f-4c57-a877-608b6718a7cc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaitez-vous recevoir nos alertes infos en temps réel ?';
oneSignal_options['promptOptions']['siteName'] = 'Le Jeudi';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permettre';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Souhaitez-vous recevoir nos alertes infos en temps réel ?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous gratuitement à notre service de notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné au service d&#039;actualités';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre souscription';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné au  service d&#039;actualités';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/jeudi.lu\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/jeudi.lu\/wp-content\/themes\/Newspaper\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffe500";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1961255-16', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'd7NLAE8_d.ynRroDvKkKteW0rsvF3NuEOCWud4LASI3.g7';

var pp_gemius_extraparameters = new Array('lan=FR', 'key=Jeudi', 'subs=subsection');



// lines below shouldn't be edited

(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="stylesheet" type="text/css" href="http://jeudi.lu/wp-content/themes/Newspaper/style.css?ver=7.7">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7LM9ML');</script>
<!-- End Google Tag Manager -->
</head>

<link rel="stylesheet" type="text/css" href="wp-content/themes/Newspaper/Newspaper/jquery-eu-cookie-law-popup.css"/>

<script src="wp-content/themes/Newspaper/Newspaper/js/jquery-2.1.3.min.js"></script>

<script src="wp-content/themes/Newspaper/Newspaper/js/jquery-eu-cookie-law-popup.js"></script>


<body class="eupopup eupopup-top"  itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7LM9ML"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!--TESTJavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_pixel_1x1 (5607471) // created at: May 26, 2016 2:47:23 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1364/5607471/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1364/5607471/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1364/5607471/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

 	

<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_splashpage_1x1 (6228883) // created at: May 26, 2016 2:47:23 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1364/6228883/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1364/6228883/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1364/6228883/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->


             


    













					<div style="margin:0 auto; max-width:994px;">
 
    <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_lead_728x90 (5607469) // created at: Mar 12, 2015 3:03:51 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1364/5607469/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1364/5607469/0/225/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1364/5607469/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
             


    













					</div>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="Le_Jeudi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-switch-container"><ul id="menu-switch" class="td-mobile-main-menu"><li id="menu-item-46458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-46458"><a href="http://jeudi.lu/une-premium/">PREMIUM<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-46524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46524"><a href="http://jeudi.lu/category/actualite/actualites/">L&rsquo;Actualité</a></li>
	<li id="menu-item-46525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46525"><a href="http://jeudi.lu/category/actualite/cahier-leconomie/">L&rsquo;Economie</a></li>
	<li id="menu-item-46526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46526"><a href="http://jeudi.lu/category/actualite/cahier-la-culture/">La Culture</a></li>
	<li id="menu-item-46527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46527"><a href="http://jeudi.lu/category/actualite/cahier-le-club/">Le Club</a></li>
</ul>
</li>
<li id="menu-item-46459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-46459"><a href="http://jeudi.lu/">AU JOUR LE JOUR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-46535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46535"><a href="http://jeudi.lu/category/nouvelles/luxembourg-nouvelles/">Luxembourg</a></li>
	<li id="menu-item-46534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46534"><a href="http://jeudi.lu/category/nouvelles/international-nouvelles/">International</a></li>
	<li id="menu-item-46532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46532"><a href="http://jeudi.lu/category/europe/">Institutions européennes</a></li>
	<li id="menu-item-46530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46530"><a href="http://jeudi.lu/category/leconomie/">Economie</a></li>
	<li id="menu-item-46529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46529"><a href="http://jeudi.lu/category/culture/">Culture</a></li>
	<li id="menu-item-46540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46540"><a href="http://jeudi.lu/category/science/">Savoir &#038; Science</a></li>
	<li id="menu-item-46536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46536"><a href="http://jeudi.lu/category/people/">People</a></li>
	<li id="menu-item-46533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46533"><a href="http://jeudi.lu/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-46528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46528"><a href="http://jeudi.lu/category/lifestyle/voyages-lifestyle/">Voyages</a></li>
	<li id="menu-item-46539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46539"><a href="http://jeudi.lu/category/grands-reportages/">Reportages</a></li>
	<li id="menu-item-46537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46537"><a href="http://jeudi.lu/category/rbth/">RBTH</a></li>
	<li id="menu-item-46531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46531"><a href="http://jeudi.lu/category/galeries/">Galeries</a></li>
</ul>
</li>
<li id="menu-item-46538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46538"><a href="http://jeudi.lu/category/reflexion/">DEBATS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48639"><a href="http://jeudi.lu/category/editoriaux/">Editoriaux</a></li>
	<li id="menu-item-46541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46541"><a href="http://jeudi.lu/category/reflexion/billets/">Billets</a></li>
	<li id="menu-item-46542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46542"><a href="http://jeudi.lu/category/reflexion/chroniques-et-commentaires/">Chroniques</a></li>
	<li id="menu-item-46543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46543"><a href="http://jeudi.lu/category/reflexion/commentaires/">Commentaires</a></li>
</ul>
</li>
<li id="menu-item-48550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48550"><a href="http://jeudi.lu/category/culture/cinema/">CINEMA</a></li>
<li id="menu-item-84975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84975"><a href="http://jeudi.lu/category/dossiers/">Dossiers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84078"><a href="http://jeudi.lu/category/elections-2017/">Elections communales 2017</a></li>
	<li id="menu-item-84979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84979"><a href="http://jeudi.lu/category/20-ans-le-jeudi/">Spécial 20 ans</a></li>
	<li id="menu-item-84976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84976"><a href="http://jeudi.lu/category/dossiers/escrime/">Escrime</a></li>
	<li id="menu-item-84977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84977"><a href="http://jeudi.lu/category/dossiers/fise-2016/">FISE 2016</a></li>
	<li id="menu-item-84978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84978"><a href="http://jeudi.lu/category/dossiers/karate-ce-2016/">Karaté, CE 2016</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://jeudi.lu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                samedi, juin 8, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-new" class="top-header-menu"><li id="menu-item-48496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-48496"><a href="http://epaper.lejeudi.lu">Le Jeudi en epaper</a></li>
<li id="menu-item-48498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48498"><a href="http://jeudi.lu/contact/">Contacts</a></li>
<li id="menu-item-93974" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93974"><a href="http://jeudi.lu/protection-des-donnees/">Protection des données</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://jeudi.lu/">
                <img src="http://jeudi.lu/wp-content/uploads/2017/10/jeudilogo.png" alt=""/>
                <span class="td-visual-hidden">Le_Jeudi</span>
            </a>
                        </div>
                    

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>


    <div class="td-main-menu-logo td-logo-in-header">


                <a class="td-main-logo" href="http://jeudi.lu/">
            <img src="http://jeudi.lu/wp-content/uploads/2017/10/jeudilogo.png" alt=""/>
        </a>
    
    </div>
    <div class="menu-switch-container"><ul id="menu-switch-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-46458"><a href="http://jeudi.lu/une-premium/">PREMIUM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46524"><a href="http://jeudi.lu/category/actualite/actualites/">L&rsquo;Actualité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46525"><a href="http://jeudi.lu/category/actualite/cahier-leconomie/">L&rsquo;Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46526"><a href="http://jeudi.lu/category/actualite/cahier-la-culture/">La Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46527"><a href="http://jeudi.lu/category/actualite/cahier-le-club/">Le Club</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-46459"><a href="http://jeudi.lu/">AU JOUR LE JOUR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46535"><a href="http://jeudi.lu/category/nouvelles/luxembourg-nouvelles/">Luxembourg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46534"><a href="http://jeudi.lu/category/nouvelles/international-nouvelles/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46532"><a href="http://jeudi.lu/category/europe/">Institutions européennes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46530"><a href="http://jeudi.lu/category/leconomie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46529"><a href="http://jeudi.lu/category/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46540"><a href="http://jeudi.lu/category/science/">Savoir &#038; Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46536"><a href="http://jeudi.lu/category/people/">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46533"><a href="http://jeudi.lu/category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46528"><a href="http://jeudi.lu/category/lifestyle/voyages-lifestyle/">Voyages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46539"><a href="http://jeudi.lu/category/grands-reportages/">Reportages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46537"><a href="http://jeudi.lu/category/rbth/">RBTH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46531"><a href="http://jeudi.lu/category/galeries/">Galeries</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-46538"><a href="http://jeudi.lu/category/reflexion/">DEBATS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-48639"><a href="http://jeudi.lu/category/editoriaux/">Editoriaux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46541"><a href="http://jeudi.lu/category/reflexion/billets/">Billets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46542"><a href="http://jeudi.lu/category/reflexion/chroniques-et-commentaires/">Chroniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46543"><a href="http://jeudi.lu/category/reflexion/commentaires/">Commentaires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48550"><a href="http://jeudi.lu/category/culture/cinema/">CINEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84975"><a href="http://jeudi.lu/category/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84078"><a href="http://jeudi.lu/category/elections-2017/">Elections communales 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84979"><a href="http://jeudi.lu/category/20-ans-le-jeudi/">Spécial 20 ans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84976"><a href="http://jeudi.lu/category/dossiers/escrime/">Escrime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84977"><a href="http://jeudi.lu/category/dossiers/fise-2016/">FISE 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84978"><a href="http://jeudi.lu/category/dossiers/karate-ce-2016/">Karaté, CE 2016</a></li>
</ul>
</li>
</ul></div>



    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
   
            <div class="dropdown header-search">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown" style="height: 85px;"><i class="td-icon-search"></i></a>
      
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>


            </div>
</div>
</div>


<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://jeudi.lu/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>

			<div id="td-aj-search">
            
            </div>
		</div>
	</div>
</div>
<div style="clear:both"></div>
<div>
     <a href="https://jeudi.lu/jeudi.pdf">L’hebdomadaire Le Jeudi cessera de paraître</a>
</div>

            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://jeudi.lu/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les messages dans Editoriaux" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://jeudi.lu/category/editoriaux/">
                                  <span itemprop="name">Editoriaux</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">C&rsquo;est fini / Le dernier numéro du «Jeudi»</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-107737" class="post-107737 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriaux" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">C&rsquo;est fini / Le dernier numéro du «Jeudi»</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T11:14:47+00:00" >07/06/2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fjeudi.lu%2Fcest-fini-dernier-numero-jeudi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=C%E2%80%99est+fini+%2F+Le+dernier+num%C3%A9ro+du+%C2%ABJeudi%C2%BB&url=http%3A%2F%2Fjeudi.lu%2Fcest-fini-dernier-numero-jeudi%2F&via=Le_Jeudi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://jeudi.lu/cest-fini-dernier-numero-jeudi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://jeudi.lu/cest-fini-dernier-numero-jeudi/&amp;media=http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion.jpg&description=C%E2%80%99est+fini+%2F+Le+dernier+num%C3%A9ro+du+%C2%ABJeudi%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=C%E2%80%99est+fini+%2F+Le+dernier+num%C3%A9ro+du+%C2%ABJeudi%C2%BB%20-%20http%3A%2F%2Fjeudi.lu%2Fcest-fini-dernier-numero-jeudi%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://jeudi.lu/cest-fini-dernier-numero-jeudi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jeudi.lu/cest-fini-dernier-numero-jeudi/" data-text="C&rsquo;est fini / Le dernier numéro du «Jeudi»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion.jpg" data-caption=""><img width="424" height="339" class="entry-thumb td-modal-image" src="http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion.jpg" alt="" title="490_0008_14832051_Jacques_Hillion"/></a></div>
        <p><em>Jacques Hillion /</em> C&rsquo;est certainement le pire exercice de la carrière d&rsquo;un journaliste: annoncer la mort de «son» propre journal.</p>
<p>Oui, Le Jeudi est mort. Cet exemplaire est le dernier à être sorti des rotatives.</p>
<p>Ce choix, c&rsquo;est celui du conseil d&rsquo;administration. On n&rsquo;ergotera pas sur ses motivations. Ni sur la violence de la décision, ni sur la qualité des actionnaires pourtant grands défenseurs de la cause sociale.</p>
<p>Non, Le Jeudi est bien plus que cela.</p>
<p>C&rsquo;est vingt-deux ans d&rsquo;engagement, de journalisme de terrain, à l&rsquo;ancienne, pratiqué au jour le jour avec passion. Vingt ans d&rsquo;anecdotes, de prises de bec et de rires. Vingt-deux ans de collégialité et de solidarité d&rsquo;une équipe soudée. Vingt-deux ans de paroles libres et diversifiées afin de faire vivre le débat démocratique. Vingt-deux ans d&rsquo;humanisme et d&rsquo;ouverture sur le monde. Vingt-deux ans de travail pour expliquer ce petit et si compliqué Grand-Duché à ceux qui ne maîtrisent qu&rsquo;une seule de ses langues ou, plus prosaïquement, à ceux qui aiment la langue française. Vingt-deux ans de travail de toute une rédaction pour asseoir un journal qui s&rsquo;est toujours défini comme l&rsquo;hebdomadaire luxembourgeois en français. Ce ne fut pas toujours facile, mais la rédaction a conscience d&rsquo;avoir réussi ce pari et d&rsquo;avoir ouvert une brèche: celle d&rsquo;une presse luxembourgeoise francophone qui, peu de temps après la naissance du Jeudi comptait cinq titres. Aujourd&rsquo;hui, ils ne sont plus que deux&#8230; Et c&rsquo;est sans outrecuidance que nous pensons que le Luxembourg perd un petit bout de sa richesse culturelle.</p>
<p>L&rsquo;heure n&rsquo;est pas à l&rsquo;éloquence, le cœur n&rsquo;y est pas, mais aux remerciements. Merci donc à nos lectrices et à nos lecteurs de nous avoir suivis tout au long de ses années et de nous avoir apporté leur confiance. Merci à tous ceux que nous avons tracassés avec nos questions, nos demandes d&rsquo;explication ou de réactions. Si le journal a vécu deux décennies c&rsquo;est aussi grâce à nos annonceurs et à toutes les équipes qui ont commercialisé Le Jeudi et se sont battues pour faire connaître le titre. Un journal, ce sont aussi beaucoup de personnes de l&rsquo;ombre. Le personnel administratif d&rsquo;Editpress mais aussi celui de la rotative et de la distribution. Merci à vous.</p>
<p>Un dernier merci à tous nos collaborateurs, chroniqueurs, ceux d&rsquo;aujourd&rsquo;hui et d&rsquo;hier qui ont cru au Jeudi, l&rsquo;ont aidé à grandir et lui ont donné une personnalité. Merci à tous les journalistes de la rédaction, aux graphistes et metteurs en page. Qu&rsquo;ils soient restés quelques mois ou des années, ils ont forgé Le Jeudi avec brio et passion. Un dernier merci à Danièle Fonck et à Alvin Sold sans qui cette belle aventure n&rsquo;aurait jamais eu lieu.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-9577706007458074" data-ad-slot="5436432549"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9577706007458074" data-ad-slot="5436432549"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9577706007458074" data-ad-slot="5436432549"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9577706007458074" data-ad-slot="5436432549"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fjeudi.lu%2Fcest-fini-dernier-numero-jeudi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=C%E2%80%99est+fini+%2F+Le+dernier+num%C3%A9ro+du+%C2%ABJeudi%C2%BB&url=http%3A%2F%2Fjeudi.lu%2Fcest-fini-dernier-numero-jeudi%2F&via=Le_Jeudi"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://jeudi.lu/cest-fini-dernier-numero-jeudi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://jeudi.lu/cest-fini-dernier-numero-jeudi/&amp;media=http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion.jpg&description=C%E2%80%99est+fini+%2F+Le+dernier+num%C3%A9ro+du+%C2%ABJeudi%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=C%E2%80%99est+fini+%2F+Le+dernier+num%C3%A9ro+du+%C2%ABJeudi%C2%BB%20-%20http%3A%2F%2Fjeudi.lu%2Fcest-fini-dernier-numero-jeudi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://jeudi.lu/cest-fini-dernier-numero-jeudi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jeudi.lu/cest-fini-dernier-numero-jeudi/" data-text="C&rsquo;est fini / Le dernier numéro du «Jeudi»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://jeudi.lu/on-faire-choses-de-lencre-papier-differentes/">Avec de l&rsquo;encre et du papier…</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://jeudi.lu/author/marina/">Rédaction</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction"></span><meta itemprop="datePublished" content="2019-06-07T11:14:47+00:00"><meta itemprop="dateModified" content="2019-06-07T11:15:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://jeudi.lu/cest-fini-dernier-numero-jeudi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jeudi.lu/wp-content/uploads/2017/10/jeudilogo.png"></span><meta itemprop="name" content="Le_Jeudi"></span><meta itemprop="headline " content="C&#039;est fini / Le dernier numéro du «Jeudi»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion.jpg"><meta itemprop="width" content="424"><meta itemprop="height" content="339"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5cfaf726845b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5cfaf726845b5" ><script>var block_td_uid_3_5cfaf726845b5 = new tdBlock();
block_td_uid_3_5cfaf726845b5.id = "td_uid_3_5cfaf726845b5";
block_td_uid_3_5cfaf726845b5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5cfaf726845b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cfaf726845b5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":107737,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5cfaf726845b5.td_column_number = "3";
block_td_uid_3_5cfaf726845b5.block_type = "td_block_related_posts";
block_td_uid_3_5cfaf726845b5.post_count = "3";
block_td_uid_3_5cfaf726845b5.found_posts = "812";
block_td_uid_3_5cfaf726845b5.header_color = "";
block_td_uid_3_5cfaf726845b5.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cfaf726845b5.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_3_5cfaf726845b5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5cfaf7268510c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5cfaf726845b5" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5cfaf72685149" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5cfaf726845b5" href="#">Plus d'articles</a></h4><div id=td_uid_3_5cfaf726845b5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jeudi.lu/europeennes-resultat-encourageant-jeunesse/" rel="bookmark" title="Européennes: Un résultat encourageant pour la jeunesse"><img width="218" height="150" class="entry-thumb" src="http://jeudi.lu/wp-content/uploads/2019/04/490_0008_14785158_Olivier_Tasch-218x150.jpg" srcset="http://jeudi.lu/wp-content/uploads/2019/04/490_0008_14785158_Olivier_Tasch-218x150.jpg 218w, http://jeudi.lu/wp-content/uploads/2019/04/490_0008_14785158_Olivier_Tasch-100x70.jpg 100w, http://jeudi.lu/wp-content/uploads/2019/04/490_0008_14785158_Olivier_Tasch-377x261.jpg 377w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Européennes: Un résultat encourageant pour la jeunesse"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jeudi.lu/europeennes-resultat-encourageant-jeunesse/" rel="bookmark" title="Européennes: Un résultat encourageant pour la jeunesse">Européennes: Un résultat encourageant pour la jeunesse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jeudi.lu/scrutin-attendu-elections-europeennes-forces-presence/" rel="bookmark" title="Un scrutin attendu /  Elections européennes: les forces en présence"><img width="218" height="150" class="entry-thumb" src="http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion-218x150.jpg" srcset="http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion-218x150.jpg 218w, http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un scrutin attendu /  Elections européennes: les forces en présence"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jeudi.lu/scrutin-attendu-elections-europeennes-forces-presence/" rel="bookmark" title="Un scrutin attendu /  Elections européennes: les forces en présence">Un scrutin attendu /  Elections européennes: les forces en présence</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://jeudi.lu/forteresse-union-phagocytee/" rel="bookmark" title="Notre forteresse / Une union phagocytée"><img width="218" height="150" class="entry-thumb" src="http://jeudi.lu/wp-content/uploads/2019/04/490_0008_14785158_Olivier_Tasch-218x150.jpg" srcset="http://jeudi.lu/wp-content/uploads/2019/04/490_0008_14785158_Olivier_Tasch-218x150.jpg 218w, http://jeudi.lu/wp-content/uploads/2019/04/490_0008_14785158_Olivier_Tasch-100x70.jpg 100w, http://jeudi.lu/wp-content/uploads/2019/04/490_0008_14785158_Olivier_Tasch-377x261.jpg 377w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Notre forteresse / Une union phagocytée"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jeudi.lu/forteresse-union-phagocytee/" rel="bookmark" title="Notre forteresse / Une union phagocytée">Notre forteresse / Une union phagocytée</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cfaf726845b5" data-td_block_id="td_uid_3_5cfaf726845b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5cfaf726845b5" data-td_block_id="td_uid_3_5cfaf726845b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://jeudi.lu/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Recherche" />
    </div>
</form></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_6_5cfaf726872c6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5cfaf726872c6" ><script>var block_td_uid_6_5cfaf726872c6 = new tdBlock();
block_td_uid_6_5cfaf726872c6.id = "td_uid_6_5cfaf726872c6";
block_td_uid_6_5cfaf726872c6.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"Edito","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5cfaf726872c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5cfaf726872c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5cfaf726872c6.td_column_number = "1";
block_td_uid_6_5cfaf726872c6.block_type = "td_block_8";
block_td_uid_6_5cfaf726872c6.post_count = "1";
block_td_uid_6_5cfaf726872c6.found_posts = "813";
block_td_uid_6_5cfaf726872c6.header_color = "#";
block_td_uid_6_5cfaf726872c6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cfaf726872c6.max_num_pages = "813";
tdBlocksArray.push(block_td_uid_6_5cfaf726872c6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Edito</span></h4></div><div id=td_uid_6_5cfaf726872c6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://jeudi.lu/cest-fini-dernier-numero-jeudi/" rel="bookmark" title="C&rsquo;est fini / Le dernier numéro du «Jeudi»"><img width="100" height="70" class="entry-thumb" src="http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion-100x70.jpg" srcset="http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion-100x70.jpg 100w, http://jeudi.lu/wp-content/uploads/2019/03/490_0008_14832051_Jacques_Hillion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="C&rsquo;est fini / Le dernier numéro du «Jeudi»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://jeudi.lu/cest-fini-dernier-numero-jeudi/" rel="bookmark" title="C&rsquo;est fini / Le dernier numéro du «Jeudi»">C&rsquo;est fini / Le dernier numéro du «Jeudi»</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T11:14:47+00:00" >07/06/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_em_widget"><h4 class="block-title"><span>Évènement</span></h4><ul><li>Aucun évènement</li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicité</span></h4>			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_imu_300x250 (5607472) // created at: Apr 22, 2016 9:18:49 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607472/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607472/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607472/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->


<div style="margin-top:15px;">
 	

<!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: accueil_sky_120x600 (5607470) // created at: Apr 22, 2016 9:18:50 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/5607470/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/5607470/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/5607470/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->


</div>

</div>
		</aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_5cfaf7268897e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5cfaf7268897e" ><h4 class="block-title"><span class="td-pulldown-size">Le programme des cinémas</span></h4><div class="td_mod_wrap">Pour le programme des cinémas consultez les sites suivants:<br>

<a href = "http://www.cna.public.lu/fr/index.html" target ="_new">CNA & Ciné Starlight</a><br>

<a href = "http://www.cinema.lu" target ="_new">Cinema.lu</a><br>

<a href = "http://www.utopolis.lu" target ="_new">Utopolis</a><br>

<a href = "http://www.caramba.lu" target ="_new">Cinémas Caramba</a><br>

<a href = "http://www.vdl.lu/Culture+et+Loisirs/Art+et+Culture/Cin%C3%A9math%C3%A8que.html" target ="_new">Cinémathèque de la Ville de Luxembourg</a><br></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_8_5cfaf72688b3c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5cfaf72688b3c" ><div class="td_mod_wrap"><script type="text/javascript">
    google_ad_client = "ca-pub-9577706007458074";
    google_ad_slot = "3185168618";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- lj_widget -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 JEUDI.LU – ALL RIGHTS RESERVED                </div>
            </div>
        </div>
    </div>

    <div id="footer-ads">
        <!--JavaScript Tag with group ID // Tag for network 1364: Lessentiel.lu // Website: Jeudi // Page: Accueil // Placement: Footer_jeudi_953x100px (6440413) // created at: May 30, 2018 11:29:33 AM-->
        <script language="javascript">
            <!--
            if (window.adgroupid == undefined) {
                window.adgroupid = Math.round(Math.random() * 1000);
            }
            document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1364/6440413/0/225/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
            //-->
        </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1364/6440413/0/225/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1364/6440413/0/225/ADTECH;loc=300" border="0" width="728" height="90"></a></noscript>
        <!-- End of JavaScript Tag -->
    </div>



</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5cfaf726891c1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* unvisited link */
a:link {
    color: black;
}

/* visited link */
a:visited {
    color: black;
}

/* mouse over link */
a:hover {
    color: hotpink;
}

/* selected link */
a:active {
    color: blue;
}


.td-header-style-12 .td-header-menu-wrap-full {
    background-color: #ffe500 !important;
}

.td-header-menu, .block-title > span{background-color: #ffe500 !important;}
.block-title{border-color: #ffe500 !important; }

.td-header-style-12 .td-affix{background-color: #ffe500 !important;}

.td-header-wrap {
 
    z-index: 20 !important;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#footer-ads{display: none !important;}
}
</style>

<script type='text/javascript' src='http://jeudi.lu/wp-content/themes/Newspaper/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stbUserOptions = {"mode":"css","cssOptions":{"roundedCorners":true,"mbottom":10,"imgHide":"http:\/\/www.jeudi.lu\/wp-content\/plugins\/wp-special-textboxes\/images\/minus.png","imgShow":"http:\/\/www.jeudi.lu\/wp-content\/plugins\/wp-special-textboxes\/images\/plus.png","strHide":"Hide","strShow":"Show"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://jeudi.lu/wp-content/plugins/wp-special-textboxes/js/wstb.min.js?ver=5.9.107'></script>
<script type='text/javascript' src='http://jeudi.lu/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://jeudi.lu/wp-content/themes/Newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://jeudi.lu/wp-content/themes/Newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>


</html>